Cisco Catalyst C1200-48T-4X switch (48xGbE, 4xSFP )

- 48%

Illusztrációs kép

Cisco Catalyst C1200-48T-4X switch (48xGbE, 4xSFP )
Megr. száma
31608285
OEM
C1200-48T-4X
Gyártó
Cisco
Hűségpontok: 10639
0 értékelés
Raktáron 11 db, csütörtökön Önnél

406 195 Ft

212 790 Ft

167 551 Ft Áfa nélkül

Legalacsonyabb ár az elmúlt 30 napban: 194 260 Ft
Raktáron 11 db, csütörtökön Önnél

212 790 Ft

406 195 Ft

167 551 Ft Áfa nélkül

Ezek a termékek is érdekelhetik Önt

Leírás és specifikációk

Cisco Catalyst C1200-48T-4X kapcsoló

A Cisco Catalyst 1200 sorozat a megfizethető árú intelligens switchek következő generációja, amely a nagy teljesítményt és megbízhatóságot a kis- és középvállalati hálózatokhoz szükséges teljes körű funkciókészlettel ötvözi. A testreszabott Linux operációs rendszer szoftverén futó kapcsolók rugalmas kezelési lehetőségeket, átfogó biztonsági képességeket és Layer 3 statikus útválasztási funkciókat biztosítanak, amelyek messze túlmutatnak egy nem menedzselt vagy olcsó kapcsoló képességein, ráadásul alacsonyabb áron, mint a teljesen menedzselt kapcsolók. Ha megbízható megoldásra van szüksége az online erőforrások megosztásához és a számítógépek, telefonok és vezeték nélküli hozzáférési pontok összekapcsolásához, a Catalyst 1200-as sorozatú intelligens kapcsolók ideális megoldást kínálnak megfizethető áron.

Termékoldalak:C1200-48T-4X
Teljesítmény
Kapcsolási kapacitás és továbbítási sebesség (Minden kapcsoló vezetékes sebességű és nem blokkoló)
Kapacitás másodpercenként millió csomagban (mpps) (64 bájtos csomagok) 130,94
Átkapcsolási kapacitás másodpercenként gigabitben (Gbps) kifejezve 176
Layer 2 kapcsolás
Pásztázófa protokoll (STP) Szabványos 802.1d spanning tree támogatás
Gyors konvergencia a 802.1w (Rapid Spanning Tree Protocol [RSTP]) használatával, alapértelmezés szerint engedélyezve.
Több pásztázófa példány 802.1s (MSTP) használatával; 8 példány támogatott
Per-VLAN Spanning Tree Plus (PVST ); 126 példány támogatott
Rapid PVST (RPVST ); 126 példány támogatott
Portok csoportosítása/link-aggregáció Az IEEE 802.3ad Link Aggregation Control Protocol (LACP) támogatása
Legfeljebb 4 csoport
Csoportonként legfeljebb 8 port, 16 jelölt porttal minden egyes (dinamikus) 802.3ad Link Aggregation Group (LAG) csoporthoz.
VLAN Egyidejűleg akár 255 aktív VLAN támogatása
Port-alapú és 802.1Q címke-alapú VLAN-ok
VLAN kezelés
Vendég VLAN
Automatikus felügyeleti VLAN (ASV)
Hang VLAN A hangforgalom automatikusan egy hangspecifikus VLAN-hoz kerül hozzárendelésre, és megfelelő QoS-szintekkel kezelik. A Voice Services Discovery Protocol (VSDP) biztosítja a hang végpontok és hívásvezérlő eszközök hálózatszintű, érintésmentes telepítését.
Általános VLAN regisztrációs protokoll (GVRP) és általános attribútum regisztrációs protokoll (GARP) A VLAN-ok automatikus terjedésének és konfigurálásának engedélyezése egy áthidalt tartományban
Internet Group Management Protocol (IGMP) 1., 2. és 3. verziójú szaglászás A sávszélesség-igényes multicast forgalmat csak a kérőkre korlátozza; 255 multicast csoportot támogat (a forrásspecifikus multicasting is támogatott).
IGMP lekérdező A snooping switchek Layer 2 multicast tartományának támogatására szolgál multicast router hiányában.
HOL (Head-of-Line) blokkolás HOL blokkolás megelőzése
Loopback érzékelés Hurok elleni védelmet biztosít a hurokprotokoll csomagok továbbításával azokon a portokon, amelyeken a hurokvédelem engedélyezve van. Az STP-től függetlenül működik
Layer 3 útválasztás
IPv4 útválasztás IPv4 csomagok vezetékes sebességű útválasztása
Legfeljebb 32 statikus útvonal és legfeljebb 16 IP-interfész
IPv6 útválasztás IPv6 csomagok vezetékes sebességű útválasztása
Layer 3 interfész Layer 3 interfész konfigurálása fizikai porton, LAG-on, VLAN-interfészen vagy loopback-interfészen.
Osztályok nélküli tartományközi útválasztás (CIDR) A CIDR támogatása
DHCP (Dynamic Host Configuration Protocol) relé a 3. rétegben DHCP-forgalom továbbítása IP-tartományokon keresztül
UDP (User Datagram Protocol) relé A broadcast információk továbbítása a Layer 3 tartományokon keresztül az alkalmazások felderítése vagy a Bootstrap Protocol (BootP)/DHCP csomagok továbbítása érdekében.
Biztonság
Secure Sockets Layer (SSL) Titkosítja az összes HTTPS-forgalmat, lehetővé téve a biztonságos hozzáférést a switch böngészőalapú kezelőfelületéhez.
SSH protokoll Az SSH a Telnet-forgalom biztonságos helyettesítője. A biztonságos másolás (SCP) szintén SSH-t használ. Az SSH v1 és v2 támogatott.
IEEE 802.1X (hitelesítő szerepkör) RADIUS-hitelesítés, vendég VLAN, egy/több állomás üzemmód és egy/több munkamenet
STP loopback guard További védelmet nyújt a Layer 2 továbbítási hurkok (STP hurkok) ellen.
Biztonságos magtechnológia (SCT) Biztosítja, hogy a switch fogadni és feldolgozni tudja a kezelési és protokollforgalmat, függetlenül a forgalom mennyiségétől.
Biztonságos érzékeny adatok (SSD) Az érzékeny adatok (például jelszavak, kulcsok stb.) biztonságos kezelésére szolgáló mechanizmus a kapcsolón, ezen adatok más eszközökre történő feltöltése és biztonságos automatikus konfiguráció. Az érzékeny adatok egyszerű szövegként vagy titkosítva történő megtekintéséhez való hozzáférés a felhasználó által konfigurált hozzáférési szintnek és a felhasználó hozzáférési módjának megfelelően biztosított.
Megbízható rendszerek A megbízható rendszerek a Cisco termékek rendkívül biztonságos alapját képezik.
Futtatási idejű védelem (Végrehajtható terület védelme [X-Space], címtartomány elrendezésének véletlenszerűsége [ASLR], beépített objektumméret-ellenőrzés [BOSC])
Kikötői biztonság Lehetőség a forrás MAC-címek portokhoz kötésére és a megtanult MAC-címek számának korlátozására
RADIUS Támogatja a RADIUS-hitelesítést a menedzsment-hozzáféréshez. A kapcsoló ügyfélként működik
Viharvédelem Műsorszórás, multicast és ismeretlen unicast
DoS megelőzés DoS-támadások megelőzése
Több felhasználói jogosultsági szint a CLI-ben 1., 7. és 15. jogosultsági szintek
ACL-ek Legfeljebb 512 szabály támogatása
A forrás és cél MAC, VLAN azonosító, IPv4 vagy IPv6 cím, IPv6 folyamcímke, protokoll, port, DSCP (Differentiated Services Code Point)/IP precedence, TCP/UDP forrás és célportok, 802.1p prioritás, Ethernet típus, ICMP (Internet Control Message Protocol) csomagok, IGMP csomagok, TCP flag alapján történő dobás vagy sebességkorlátozás; ACL alkalmazható a be- és kilépő oldalon egyaránt.
Támogatott időalapú ACL-ek
A szolgáltatás minősége
Prioritási szintek 8 hardveres várólista
Ütemezés Szigorú prioritás és WRR (Weighted Round-Robin) várólisták kiosztása a DSCP és a szolgáltatási osztály (802.1p/CoS) alapján.
Szolgáltatási osztály Port alapú, 802.1p VLAN prioritás alapú, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP alapú, differenciált szolgáltatások (DiffServ), osztályozás és újrajelölés ACL-ek, megbízható QoS.
Árfolyamkorlátozás Belépési policer, kilépési alakítás és sebességszabályozás VLAN-onként, portonként és áramlásonként
Torlódáselkerülés A TCP torlódáselkerülő algoritmusra van szükség a globális TCP-veszteségek szinkronizálásának csökkentéséhez és megelőzéséhez.
Szabványok
Szabványok IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330.
IPv6
IPv6 IPv6 állomás üzemmód
IPv6 Ethernet-en keresztül
Kettős IPv6/IPv4 verem
IPv6 Szomszédkeresés (ND)
IPv6 stateless cím automatikus konfigurálása
Útvonal maximális átviteli egység (MTU) felfedezése
Duplikált címek felismerése (DAD)
ICMP 6-os verzió
IPv6 IPv4 hálózaton keresztül, ISATAP (Intrasite Automatic Tunnel Addressing Protocol) támogatással
IPv6 QoS Prioritást ad az IPv6 csomagoknak a hardverben
IPv6 ACL IPv6 csomagok hardveres eldobása vagy sebességkorlátozása
Multicast Listener Discovery (MLD v1/2) szaglászás IPv6 multicast csomagokat csak a szükséges vevőknek szállít ki
IPv6 alkalmazások Web/SSL, Telnet szerver/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), RADIUS, Syslog, DNS kliens, DHCP kliens, DHCP automatikus konfiguráció.
Támogatott IPv6 RFC-k RFC 4443 (amely elavult RFC 2463): ICMPv6
RFC 4291 (amely hatályon kívül helyezi az RFC 3513-at): IPv6 címarchitektúra
RFC 4291: IPv6 címzési architektúra
RFC 2460: IPv6 specifikáció
RFC 4861 (amely elavulttá teszi az RFC 2461-et): szomszédfelfedezés IPv6-hoz
RFC 4862 (amely hatályon kívül helyezi az RFC 2462-t): IPv6 stateless címek automatikus konfigurációja
RFC 1981: útvonal MTU felderítése
RFC 4007: IPv6 skálázott címarchitektúra
RFC 3484: alapértelmezett címválasztási mechanizmus
RFC 5214 (amely elavítja az RFC 4214-et): ISATAP alagútépítés
RFC 4293: IPv6 MIB: szöveges konvenciók és általános csoport
RFC 3595: szöveges konvenciók az IPv6 folyamcímkékhez
Menedzsment
Cisco Business Dashboard A switch-en futó Cisco Business Dashboard beágyazott szonda támogatása. Megszünteti a külön hardver vagy virtuális gép beállításának szükségességét a Cisco Business Dashboard helyszíni szondához.
Cisco Business mobilalkalmazás Mobilalkalmazás a Cisco Business switch és vezeték nélküli termékekhez. Segít a helyi hálózat percek alatt történő beállításában, és egyszerű kezelést biztosít az ujjhegyről.
Cisco hálózati Plug and Play (PnP) ügynök A Cisco Network PnP megoldása egyszerű, biztonságos, egységes és integrált ajánlatot kínál az új fióki vagy egyetemi eszközök bevezetésének megkönnyítésére, illetve a meglévő hálózat frissítéseinek biztosításához. A megoldás egységes megközelítést biztosít a Cisco útválasztók, kapcsolók és vezeték nélküli eszközök üzembe helyezéséhez, szinte nulla érintéses telepítési élményt nyújtva.
Támogatja a Cisco PnP Connectet
Webes felhasználói felület Beépített kapcsoló konfigurációs segédprogram az eszköz egyszerű böngészőalapú konfigurálásához (HTTP/HTTPS). Támogatja a konfigurációt, a varázslókat, a rendszer műszerfalat, a rendszerkarbantartást és a felügyeletet.
Alap és haladó üzemmód a maximális működési hatékonyság érdekében
SNMP SNMP 1, 2c és 3 verzió, csapdák támogatásával, valamint SNMP v3 Felhasználó-alapú biztonsági modell (USM)
Távfelügyelet (RMON) A beágyazott RMON szoftverügynök 4 RMON csoportot támogat (előzmények, statisztikák, riasztások és események) a forgalom fokozott kezeléséhez, felügyeletéhez és elemzéséhez.
IPv4 és IPv6 dual stack A két protokollcsomag egyidejű létezése a migráció megkönnyítése érdekében
Firmware frissítés Webböngésző frissítés (HTTP/HTTPS) és TFTP, valamint SSH-n keresztül futó SCP frissítés
Kettős kép a rugalmas firmware-frissítésekhez
Port tükrözés Egy port forgalma tükrözhető egy másik portra hálózati elemzővel vagy RMON-szondával történő elemzés céljából. Legfeljebb 4 forrásport tükrözhető egy célportra.
VLAN tükrözés A VLAN-ból érkező forgalmat egy portra lehet tükrözni hálózati elemzővel vagy RMON-szondával történő elemzés céljából. Legfeljebb 4 forrás VLAN tükrözhető egy célportra.
DHCP (12, 59, 60, 66, 67, 125, 129 és 150 opció) A DHCP-opciók lehetővé teszik a szorosabb ellenőrzést egy központi pontról (DHCP-kiszolgáló) az IP-címek, az automatikus konfiguráció (konfiguráció és képfájlok letöltésével), a DHCP-továbbítás és a hostnév megszerzése érdekében.
Biztonságos másolás (SCP) Biztonságosan továbbítja a fájlokat a kapcsolóhoz és a kapcsolóról
Automatikus konfiguráció SCP fájl letöltéssel Lehetővé teszi a tömeges telepítést az érzékeny adatok védelme mellett
Szöveggel szerkeszthető konfigurációk A konfigurációs fájlok szövegszerkesztővel szerkeszthetők és letölthetők egy másik kapcsolóra, megkönnyítve ezzel a tömeges telepítést.
Smartports A QoS és a biztonsági funkciók egyszerűsített konfigurálása
Autó Smartportok Automatikusan alkalmazza a Smartports szerepkörök által biztosított intelligenciát a portra a Cisco Discovery Protocol vagy LLDP-MED protokollon keresztül felfedezett eszközök alapján. Ez megkönnyíti a zero-touch telepítéseket
Szöveges nézet CLI Szkriptelhető CLI. A teljes CLI és a menüalapú CLI is támogatott. A CLI az 1., 7. és 15. felhasználói jogosultsági szinteket támogatja.
Lokalizáció A GUI és a dokumentáció több nyelvre történő lokalizálása
Bejelentkezési banner Konfigurálható több banner a webes és a CLI számára is
Egyéb irányítás Traceroute, egyetlen IP kezelése, HTTP/HTTPS, RADIUS, porttükrözés, TFTP frissítés, DHCP kliens, SNTP, kábeldiagnosztika, Ping, syslog, Telnet kliens (SSH biztonságos támogatás), automatikus időbeállítás a kezelőállomásról.
Zöld (energiahatékonyság)
Energia érzékelése Automatikusan kikapcsolja az RJ-45 portot, ha az érzékelő kapcsolat leállt. Aktív üzemmódba áll vissza csomagveszteség nélkül, amikor a kapcsoló észleli, hogy a kapcsolat működik.
Kábelhossz érzékelés A jelerősséget a kábel hossza alapján állítja be. Csökkenti az energiafogyasztást rövidebb kábelek esetén
EEE kompatibilis (802.3az) Támogatja az IEEE 802.3az szabványt az összes réz Gigabit Ethernet porton
Port LED-ek letiltása A LED-ek manuálisan kikapcsolhatók az energiatakarékosság érdekében
Időalapú kikötőüzemeltetés Kapcsolódás fel vagy le a felhasználó által meghatározott ütemezés alapján (ha a port adminisztrációsan működik).
Általános
Jumbo keretek A keretméretek 9000 bájtig terjednek. Az alapértelmezett MTU 2000 bájt
MAC-táblázat 8000 cím
Chip guard Érzékeli a manipulációs kísérleteket és reagál a rendszerindítás során
Boot integritás Az indítási integritás láthatósága lehetővé teszi, hogy a Cisco platformazonosító és szoftverintegritási információi láthatóak és felhasználhatóak legyenek.
Discovery
Bonjour A kapcsoló a Bonjour protokoll segítségével hirdeti magát.
Link Layer Discovery Protocol (LLDP) (802.1ab) LLDP-Media Endpoint Discovery (MED) kiterjesztésekkel Az LLDP lehetővé teszi a kapcsoló számára, hogy a szomszédos eszközöknek, amelyek az adatokat egy MIB-ben tárolják, hirdesse azonosítóját, konfigurációját és képességeit. Az LLDP-MED az LLDP továbbfejlesztése, amely az IP-telefonokhoz szükséges bővítéseket adja hozzá.
Cisco Discovery Protocol A kapcsoló a Cisco Discovery Protocol segítségével hirdeti magát. A Cisco Discovery Protocol segítségével megismeri a csatlakoztatott eszközt és annak jellemzőit is.
Hardver
Energiafogyasztás (legrosszabb esetben)
A rendszer energiafogyasztása 110V=40.01W
220V=39.77W
Hőleadás (BTU/óra) 136.50
Üresjárati teljesítmény 110V=13.12W
220V=12.93W
Kikötők
Rendszerportok összesen 48x Gigabit Ethernet
RJ-45 port 48x Gigabit Ethernet 4x 10 Gigabit Ethernet
Kombinált portok (RJ-45 Small Form-Factor Pluggable [SFP]) 4x SFP
USB-port USB Type C port a kapcsoló előlapján a fájlok és képek egyszerű kezeléséhez, valamint konzolportként
Gombok Reset gomb
Kábelezés típusa Árnyékolatlan csavart pár (UTP) 5e vagy annál jobb kategória 1000BASE-T esetén
LED-ek Rendszer, Link/Act, PoE, Sebesség
Flash 512 MB
CPU Kétmagos ARM 1,4 GHz-en
DRAM 1 GB DDR4
Csomagpuffer Az összes szám az összes porton összesítve van, mivel a pufferek dinamikusan megosztottak.
3 MB
Támogatott SFP/SFP modulok MGBSX1
MGBLH1
MGBLX1
MGBT1
GLC-SX-MMD
GLC-LH-SMD
GLC-BX-U
GLC-BX-D
GLC-TE
SFP-H10GB-CU1M
SFP-H10GB-CU3M
SFP-H10GB-CU5M
SFP-10G-SR
SFP-10G-LR
SFP-10G-SR-S
SFP-10G-LR-S
Környezetvédelmi
A készülék méretei (Sz x D x H) 445 x 288 x 44 mm (17,5 x 11,33 x 1,73 in)
Egységnyi súly 3,95 kg (8,71 font)
Teljesítmény 100-240V 50-60 Hz, belső, univerzális
Tanúsítványok UL (UL 62368), CSA (CSA 22.2), CE-jelölés, FCC 15. rész (CFR 47) A osztályú szabvány
Üzemi hőmérséklet 0° és 50°C között (32° és 122°F között)
Tárolási hőmérséklet -13° és 158°F (-25° és 70°C között)
Működési páratartalom 10% és 90% között, relatív, nem kondenzáló
Tárolási páratartalom 10% és 90% között, relatív, nem kondenzáló
Akusztikai zaj és átlagos meghibásodási idő (MTBF)
Ventilátor (szám) 1
Akusztikai zaj 25°C: 29,7 dBA
MTBF 25°C-on (óra) 1,452,667
Garancia Korlátozott élettartam
A csomag tartalma
Cisco Catalyst 1200-as sorozatú kapcsoló
Hálózati kábel
Szerelőkészlet
Pointer kártya
Minimális követelmények
Webböngésző: Chrome, Firefox, Edge, Safari
5e kategóriájú Ethernet hálózati kábel
TCP/IP, hálózati adapter és hálózati operációs rendszer (például Microsoft Windows, Linux vagy Mac OS X) telepítve.

Ez is érdekelheti Önt

Tanácsadás

Gyakori kérdések

Mi történik, ha a festék nem illeszkedik a nyomtatómba?

Ha rossz terméket vásárolt, indoklás nélkül 30 napig visszaküldheti hozzánk a 2120 Dunakeszi, Szent György utca 15.  - Horváth Péter címre ( csak a munkanapokon és személyesen a terméket NEM lehet visszavinni, csak postai úton).Ha az utángyártott festéket nem ismeri fel a nyomtatója online tudja reklamálni a megrendelést és küldünk csereterméket vagy kérheti a pénzvisszautalást. Ha véletlenül hiba található a weboldalunkon, és ez miatt rossz terméket vásárolt, akkor természetesen kicseréljük a festéket 30 nap után is. Időnként az ügyfelek elfelejtik eltávolítani a festékek védő elemeit - ha a termék nem fér bele a nyomtatóba, akkor ellenőrizze le, hogy eltávolította-e a narancssárga, sárga vagy egyéb színes műanyag elemeket.

Melyik cég szállítja ki az árut?

Megrendeléskor a következő szállítási lehetőségek közül választhat: GLS, GLS CSOMAGPONT. Bővebb információt az alábbi linken talál: https://www.tonerpartners.hu/vasaroljon-nalunk/termek-kezbesitese/

Honnan tudom, hogy mikor fog megérkezni a csomag?

Ha a terméket már becsomagolták fog kapni értesítést a raktárból. A kiszállító cégtől, vagyis a GLS-től is fog kapni e-mail, SMS értesítést, majd a kiszállítás napján telefonon felveszik Önnel a kapcsolatot. A csomag számát és annak nyomon követésére szolgáló linket e-mailben küldjük Önnek.

Személyes átvételre van lehetőség?

Sajnos nincs lehetőség személyes átvételre, nem tartunk fent üzlethelyiséget. Nálunk online tud vásárolni és a GLS szállítja házhoz a megrendelést.

Fizethetek a futárnál kártyával?

Igen, a GLS-nél tud fizetni kártyával- ilyen esetben használja az utánvét opciót (+350Ft). Ha a GLS CSOMAGPONTOT választja az összes átvételi pont mellett fel van tüntetve ez az információ.

Meddig kell elküldeni a megrendelést, hogy másnap kézhez kapjam?

A szállítási idő a raktár jelenlegi állapotától és a beszállító cégtől függ. Az esetek 95% -ában a TonerPartner PREMIUM termékeket a következő munkanapon szállítjuk, ha azokat 11:30-ig megrendeli. Eredeti termékek esetén a szállítási idő 2 munkanap ( ha a termék mellett nincs feltüntetve más időpont). A szállítási időt a termékleírásban vagy a kosárban találja megrendeléskor.

Honnan tudom, hogy hol van a csomagom jelenleg?

A GLS e-mailben vagy SMS-ben elküldi a csomag számát és egy linket annak nyomon követésére.

Szükséges vásárlás előtt regisztrálni a weboldalon?

A megrendelés teljesítéséhez nem kell regisztrálnia. 

Letudok adni rendelést telefonon keresztük?

A GDPR, valamint a fogyasztók és a kiskereskedők jogi védelme miatt nem tudjuk elfogadni a telefonos megrendeléseket. Örömmel segítünk telefonon, de a megrendelését Önnek kell leadnia a weboldalon keresztül.

Hogy zajlik a reklamáció és mennyi ideig tart annak megoldása?

A legtöbb panaszt 7-14 munkanapon belül kezeljük. Bizonyos esetekben azonban ez 30 napra is meghosszabbítható, amely a panaszok kezelésének törvényes határideje is. A reklamáció online zajlik az alábbi linken: https://www.tonerpartners.hu/vasaroljon-nalunk/reklamacios-feltetelek/

Mit jelent az online kártyás fizetés?

A rendelését fizetheti online bankkártyájával, amelyet például készpénzfelvételre használ. Kártyás fizetés esetén előre fizet. A rendelést szükséges elküldenie, ezután átirányítjuk egy weboldalra ahol kitudja fizetni a megrendelést. Ez egy 100% -ban biztonságos fizetési mód. Fizetéskor használnia kell a kártya számát ( 16 számjegy), az érvényességi év/ hónapot, valamint a kártya hátuljáról egy háromjegyű (CCV) kódot. Ne felejtse el ellenőrizni a bankjánál, hogy engedélyezett-e kártyás fizetés az interneten.

Mikor kapom meg a hűségpontokat és hogyan válthatom be őket?

A hűségpontok automatikusan hozzáadódnak számlájához kiszállítást követő 21 nap után. Ezt követően a fiókjába való bejelentkezés után kiállíthat kedvezménykódot, amelyet a kosár 1. lépésénél tud majd alkalmazni - " Rendelkezem kuponkóddal"

Mik a hűségpontok?

A hűségpontokat regisztrált vásárlók kapják megrendelésenként minden egyes termékért, amik kedvezményként felhasználhatók a következő megrendelésnél. 10 pont 1 Ft kedvezményt jelent.

A termékkel kapcsolatban még senki nem tett fel kérdést. Ha valami felkeltette az érdeklődését, küldje el kérdését az űrlap segítségével. Mi szívesen válaszolunk rá.

Segítségre van szüksége? Keressen minket!

Tanácsadó
a választásban
Átvételi pontok. 4085 átvételi pontunk van.
Széles választék. Több mint 38000 terméket kínálunk.
Nálunk van ideje. Az árut 30 napon belül visszaküldheti.
Megjutalmazzuk Önt. Minden vásárlás után hűségpontot kap.

Az ügyfelek dicsérnek minket

92.73% az ügyfeleink elégedettsége a múlt hónapban