Cisco Catalyst C1300-48T-4G switch (48xGbE, 4xSFP)

- 27%

Illusztrációs kép

Cisco Catalyst C1300-48T-4G switch (48xGbE, 4xSFP)
Megr. száma
31608298
OEM
C1300-48T-4G
Gyártó
Cisco
Hűségpontok: 16467
0 értékelés
Raktáron 10 db, szerdán Önnél

450 895 Ft

329 350 Ft

259 331 Ft Áfa nélkül

Legalacsonyabb ár az elmúlt 30 napban: 294 580 Ft
Raktáron 10 db, szerdán Önnél

329 350 Ft

450 895 Ft

259 331 Ft Áfa nélkül

Ezek a termékek is érdekelhetik Önt

Leírás és specifikációk

Cisco Catalyst C1300-48T-4G kapcsoló

A Cisco Catalyst 1300 sorozat nagyvállalati szintű Layer 3 Gigabit Ethernet menedzselt switchek, amelyeket kis- és középvállalkozások és fiókirodák számára terveztek. Ezek az egyszerű, rugalmas és biztonságos switchek ideálisak a kábelezési szekrényen kívüli telepítéshez. A Catalyst 1300 sorozat egyedi Linux operációs rendszer szoftverén fut, intuitív grafikus felülettel, amely leegyszerűsíti a hálózat beállítását, és fejlett funkciókkal gyorsítja a digitális átalakulást, miközben az átható biztonság védi a kritikus üzleti tranzakciókat. Az 1300-as sorozatú switchek a megfizethetőség és a képességek ideális kombinációját nyújtják a kis- és középvállalkozások számára, segítve a hatékonyabb és jobban összekapcsolt munkaerő létrehozását.

Termékoldalak:C1300-48T-4G
Teljesítmény
Kapcsolási kapacitás és továbbítási sebesség (Minden kapcsoló vezetékes sebességű és nem blokkoló)
Kapacitás másodpercenként millió csomagban (mpps) (64 bájtos csomagok) 77.38
Átkapcsolási kapacitás másodpercenként gigabitben (Gbps) kifejezve 104.0
Layer 2 kapcsolás
Pásztázófa protokoll (STP) Szabványos 802.1d spanning tree támogatás
Gyors konvergencia a 802.1w (Rapid Spanning Tree Protocol [RSTP]) használatával, alapértelmezés szerint engedélyezve.
Több pásztázófa példány 802.1s (MSTP) használatával; 8 példányt támogatnak.
Per-VLAN Spanning Tree Plus (PVST ); 126 példány támogatott
Rapid PVST (RPVST ); 126 példány támogatott
Portok csoportosítása/link-aggregáció Az IEEE 802.3ad Link Aggregation Control Protocol (LACP) támogatása
Legfeljebb 8 csoport
Csoportonként legfeljebb 8 port, 16 jelölt porttal minden egyes (dinamikus) 802.3ad link aggregációhoz.
VLAN Egyidejűleg akár 4093 VLAN támogatása
Port-alapú és 802.1Q tag-alapú VLAN-k, MAC-alapú VLAN, protokoll-alapú VLAN, IP-alhálózat-alapú VLAN
VLAN kezelés
Privát VLAN promiscuous, izolált és közösségi porttal
Private VLAN Edge (PVE), más néven védett portok, több uplinkkel Guest VLAN, nem hitelesített VLAN
Dinamikus VLAN hozzárendelés RADIUS-kiszolgálón keresztül, 802.1X ügyfél-hitelesítéssel együtt Ügyfél telephelyi berendezés (CPE) VLAN
Automatikus felügyeleti VLAN (USA)
Hang VLAN A hangforgalom automatikusan egy hangspecifikus VLAN-hoz kerül hozzárendelésre, és megfelelő QoS-szintekkel kezelik. A Voice Services Discovery Protocol (VSDP) biztosítja a hang végpontok és hívásvezérlő eszközök hálózatszintű, érintésmentes telepítését.
Multicast TV VLAN A Multicast TV VLAN lehetővé teszi az egyetlen multicast VLAN megosztását a hálózatban, miközben az előfizetők külön VLAN-okban maradnak. Ez a funkció Multicast VLAN regisztráció (MVR) néven is ismert.
VLAN fordítás A VLAN egy az egyben leképezés támogatása, amelyben az ügyfél-VLAN-ok (C-VLAN-ok) egy szélső interfészen a szolgáltatói VLAN-okhoz (S-VLAN-ok) kerülnek leképezésre, és az eredeti C-VLAN címkék helyébe a megadott S-VLAN lép.
Q-in-Q A VLAN-ok átláthatóan áthaladnak a szolgáltatói hálózaton, miközben elkülönítik a forgalmat az ügyfelek között.
Szelektív Q-in-Q A szelektív Q-in-Q az alapvető Q-in-Q funkció továbbfejlesztése, és szélső interfészenként többszörös hozzárendelést biztosít különböző C-VLAN-ok különálló S-VLAN-okhoz.
A szelektív Q-in-Q lehetővé teszi az S-VLAN címke Ethertype (Tag Protocol Identifier [TPID]) konfigurálását is.
A Q-in-Q-n keresztüli Layer 2 protokoll alagútépítés is támogatott.
Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) A GVRP és a GARP lehetővé teszi a VLAN-ok automatikus terjedését és konfigurálását egy áthidalt tartományban.
Egyirányú kapcsolat Az UDLD figyeli a fizikai kapcsolatokat, hogy felismerje a helytelen kapcsolat okozta egyirányú kapcsolatokat
Érzékelés (UDLD) vezeték- vagy kábel/port hibák a továbbítási hurkok és a forgalom megszakításának megakadályozása érdekében a kapcsolt hálózatokban
DHCP-továbbítás a 2. rétegben A DHCP-forgalom továbbítása egy másik VLAN-ban lévő DHCP-kiszolgálóhoz; a DHCP Option 82-vel működik.
Internet Group Management Protocol (IGMP) 1., 2. és 3. verziójú szaglászás Az IGMP a sávszélesség-igényes multicast forgalmat csak az igénylőkre korlátozza; 2000 multicast csoportot támogat (a forrásspecifikus multicasting is támogatott).
IGMP lekérdező Az IGMP lekérdezőt a snooping kapcsolók Layer 2 multicast tartományának támogatására használják multicast router hiányában.
IGMP proxy Az IGMP proxy az IGMP tagsági információkon alapuló multicast továbbítási mechanizmust biztosít, anélkül, hogy bonyolultabb multicast útválasztási protokollokra lenne szükség.
HOL (Head-of-Line) blokkolás HOL blokkolás megelőzése
Loopback érzékelés A loopback-érzékelés védelmet nyújt a hurok ellen azáltal, hogy a hurokprotokoll csomagjait olyan portokról továbbítja, amelyeken a hurokvédelem engedélyezve van. Az STP-től függetlenül működik
3. réteg
IPv4 útválasztás IPv4 csomagok vezetékes sebességű útválasztása
Legfeljebb 990 statikus útvonal és legfeljebb 128 IP-interfész
IPv6 útválasztás IPv6 csomagok vezetéksebességű útválasztása
Layer 3 interfész Layer 3 interfész konfigurálása fizikai porton, LAG-on, VLAN-interfészen vagy loopback-interfészen.
Osztályok nélküli tartományközi útválasztás (CIDR) A CIDR támogatása
Útválasztási információs protokoll (RIP) v2 A RIP v2 támogatása a dinamikus útválasztáshoz
Házirend-alapú útválasztás (PBR) Rugalmas útválasztásvezérlés a csomagok IPv4 vagy IPv6 hozzáférés-vezérlési lista (ACL) alapján történő más következő ugráshoz irányításához.
DHCP-kiszolgáló A kapcsoló IPv4 DHCP-kiszolgálóként működik, és több DHCP-pool vagy hatókör IP-címét szolgálja ki.
A DHCP-opciók támogatása
DHCP-továbbítás a 3. rétegben DHCP-forgalom továbbítása IP-tartományokon keresztül
UDP (User Datagram Protocol) relé A broadcast információk továbbítása a Layer 3 tartományokon keresztül az alkalmazások felderítése vagy a Bootstrap Protocol (BOOTP)/DHCP csomagok továbbítása céljából.
Biztonság
Secure Shell (SSH) protokoll Az SSH a Telnet-forgalom biztonságos helyettesítője. A Secure Copy Protocol (SCP) szintén az SSH-t használja. Az SSH v1 és v2 támogatott.
Secure Sockets Layer (SSL) SSL-támogatás: Titkosítja az összes HTTPS-forgalmat, lehetővé téve a rendkívül biztonságos hozzáférést a kapcsoló böngészőalapú kezelőfelületéhez.
IEEE 802.1X (hitelesítő szerepkör) 802.1X: RADIUS hitelesítés és elszámolás, MD5 hash, vendég VLAN, nem hitelesített VLAN, egy/több állomás mód és egy/több munkamenet.
Támogatja az időalapú 802.1X, a dinamikus VLAN hozzárendelést és a MAC-hitelesítést.
IEEE 802.1X supplicant Egy switch úgy konfigurálható, hogy egy másik switchhez supplicantként működjön. Ez lehetővé teszi a kiterjesztett biztonságos hozzáférést a kábelezési szekrényen kívüli területeken (például konferenciatermekben).
Webalapú hitelesítés A webalapú hitelesítés webböngészőn keresztül biztosítja a hálózati belépési ellenőrzést bármely hosteszköz és operációs rendszer számára.
STP Bridge Protocol Data Unit (BPDU) Guard (BPDU-védelem) Biztonsági mechanizmus a hálózat védelmére az érvénytelen konfigurációktól. A BPDU Guard funkcióra engedélyezett port leáll, ha BPDU-üzenet érkezik a portra. Ezzel elkerülhető a véletlen topológiai hurkok kialakulása.
STP Root Guard Megakadályozza, hogy a hálózati rendszergazda által nem ellenőrzött szélső eszközök STP gyökércsomópontokká váljanak.
STP loopback guard További védelmet nyújt a Layer 2 továbbítási hurkok (STP hurkok) ellen.
DHCP snooping Kiszűri a nem regisztrált IP-címeket és/vagy a váratlan vagy nem megbízható interfészekről érkező DHCP-üzeneteket. Ez megakadályozza, hogy a csaló eszközök DHCP-kiszolgálóként viselkedjenek.
IP Source Guard (IPSG) Ha egy porton engedélyezve van az IPSG, a kapcsoló kiszűri a portról érkező IP-csomagokat, ha a csomagok forrás IP-címei nem statikusan konfiguráltak vagy nem dinamikusan tanultak a DHCP snoopingból. Ez megakadályozza az IP-cím hamisítást
Dinamikus ARP-ellenőrzés (DAI) A kapcsoló elveti a portról érkező ARP-csomagokat, ha nincs statikus vagy dinamikus IP/MAC-kötés, vagy ha az ARP-csomagban a forrás- vagy célcímek között eltérés van. Ez megakadályozza a man-in-the-middle támadásokat.
IP/MAC/port kötés (IPMB) Az előző funkciók (DHCP snooping, IPSG és DAI) együttesen megakadályozzák a hálózaton a DoS-támadásokat (Denial-of-Service), ezáltal növelve a hálózat rendelkezésre állását.
Biztonságos magtechnológia (SCT) Biztosítja, hogy a kapcsoló fogadni és feldolgozni tudja a kezelési és protokollforgalmat, függetlenül attól, hogy mekkora a forgalom mennyisége
Biztonságos érzékeny adatok (SSD) Az érzékeny adatok (például jelszavak, kulcsok stb.) biztonságos kezelésére szolgáló mechanizmus a kapcsolón, ezen adatok más eszközökre történő feltöltése és biztonságos automatikus konfiguráció. Az érzékeny adatok egyszerű szövegként vagy titkosítva történő megtekintéséhez való hozzáférés a felhasználó által konfigurált hozzáférési szintnek és a felhasználó hozzáférési módjának megfelelően biztosított.
Megbízható rendszerek A megbízható rendszerek a Cisco termékek rendkívül biztonságos alapját képezik.
Futtatási idejű védelem (Végrehajtható tér védelme [X-Space], címtartomány elrendezésének véletlenszerűsége [ASLR], beépített objektumméret-ellenőrzés [BOSC])
Privát VLAN Biztonságot és elszigetelést biztosít a switch portok között, ami segít biztosítani, hogy a felhasználók ne tudjanak belesni más felhasználók forgalmába; támogatja a többszörös uplinkeket.
Layer 2 elszigetelés Privát VLAN-perem (PVE) A PVE (más néven védett portok) 2. rétegű elszigetelést biztosít az azonos VLAN-ban lévő eszközök között; támogatja a többszörös uplinkeket.
Kikötői biztonság Lehetőség a forrás MAC-címek portokhoz kötésére és a megtanult MAC-címek számának korlátozására
RADIUS/TACACS Támogatja a RADIUS és TACACS hitelesítést. A kapcsoló ügyfélként működik
RADIUS elszámolás A RADIUS elszámolási funkciói lehetővé teszik a szolgáltatások kezdetén és végén történő adatküldést, amely jelzi a munkamenet során felhasznált erőforrások (például idő, csomagok, bájtok stb.) számát.
Viharvédelem Műsorszórás, multicast és ismeretlen unicast
DoS megelőzés DoS-támadások megelőzése
Több felhasználói jogosultsági szint a CLI-ben 1., 7. és 15. jogosultsági szintek
ACL-ek Legfeljebb 1024 szabály támogatása
A forrás és cél MAC, VLAN azonosító, IPv4 vagy IPv6 cím, IPv6 folyamcímke, protokoll, port, DSCP (Differentiated Services Code Point)/IP precedence, TCP/UDP forrás és célportok, 802.1p prioritás, Ethernet típus, ICMP (Internet Control Message Protocol) csomagok, IGMP csomagok, TCP flag alapján történő dobás vagy sebességkorlátozás; ACL alkalmazható a be- és kilépő oldalon egyaránt.
Támogatott időalapú ACL-ek
A szolgáltatás minősége
Prioritási szintek 8 hardveres várólista
Ütemezés Szigorú prioritás és súlyozott körforgás (WRR)
Szolgáltatási osztály Port-alapú, 802.1p VLAN prioritás-alapú, IPv4/IPv6 IP precedence/Type of Service (ToS)/DSCP-alapú, differenciált szolgáltatások (DiffServ), osztályozás és megjegyzés ACL-ek, megbízható QoS.
DSCP és szolgáltatási osztály (802.1p/CoS) alapján történő várólista-kijelölés
Árfolyamkorlátozás Belépési rendszabályozó; kilépési alakítás és sebességszabályozás VLAN-onként, portonként és áramlásalapú; kétsoros, 3 színű (2R3C) rendszabályozás.
Torlódáselkerülés A TCP torlódáselkerülő algoritmusra van szükség a globális TCP-veszteség szinkronizálásának minimalizálására és megakadályozására.
iSCSI forgalom optimalizálása Az iSCSI-forgalomnak más típusú forgalommal szembeni elsőbbséget biztosító mechanizmus.
Szabványok
Szabványok IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab

802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, IEEE 802.1AB Link Layer Discovery Protocol, IEEE 802.3az Energy Efficient Ethernet, RFC 768, RFC 783, RFC 791, RFC 792, RFC 792, RFC 793, RFC 813, RFC 826, RFC 879, RFC 896, RFC 896.
854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 919, RFC 920, RFC 922, RFC 950, RFC 950
951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1155, RFC 1157, RFC 1213, RFC 1213
1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1533, RFC 1541, RFC 1541
1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 1907, RFC
2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2132, RFC 2233, RFC 2576, RFC 2576
2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 2863, RFC
3164, RFC 3176, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 3416, RFC
4330
IPv6
IPv6 IPv6 host üzemmód, IPv6 over Ethernet, kettős IPv6/IPv4 stack
IPv6 szomszéd- és útválasztó felfedezés (ND), IPv6 stateless cím automatikus konfigurálása, MTU (Maximum Transmission Unit) felfedezés.
Duplicate Address Detection (DAD), ICMP 6-os verzió DHCPv6 állapotfüggő ügyfél
IPv6 az IPv4 hálózaton keresztül, ISATAP (Intrasite Automatic Tunnel Addressing Protocol) alagút támogatásával
IPv6 QoS IPv6 csomagok prioritása a hardverben
IPv6 ACL IPv6 csomagok hardveres eldobása vagy sebességkorlátozása
IPv6 First Hop biztonság RA őrség
ND ellenőrzés DHCPv6 guard
Szomszédi kötési táblázat (snooping és statikus bejegyzések)
Szomszédi kötés integritásának ellenőrzése
Multicast Listener Discovery (MLD v1/2) szaglászás IPv6 multicast csomagok csak a szükséges címzetteknek történő kézbesítése
MLD proxy Az MLD proxy az MLD tagsági információkon alapuló multicast továbbítási mechanizmust biztosít, anélkül, hogy bonyolultabb multicast útválasztási protokollokra lenne szükség.
IPv6 alkalmazások Web/SSL, Telnet szerver/SSH, ping, traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), SNMP, RADIUS, syslog, DNS kliens, Telnet kliens, DHCP kliens, DHCP automatikus konfiguráció, IPv6 DHCP relay, TACACS .
Támogatott IPv6 RFC-k RFC 4443 (amely elavult RFC 2463): ICMP 6. verziója
RFC 4291 (amely elavult RFC 3513): IPv6 címarchitektúra RFC 4291: IPv6 címzési architektúra
RFC 2460: IPv6 specifikáció
RFC 4861 (amely elavulttá teszi az RFC 2461-et): szomszédfelfedezés IPv6-hoz
RFC 4862 (amely hatályon kívül helyezi az RFC 2462-t): IPv6 stateless cím automatikus konfigurálása RFC 1981: path MTU discovery (MTU-felfedezés)
RFC 4007: IPv6 scoped címarchitektúra RFC 3484: alapértelmezett címválasztási mechanizmus
RFC 5214 (amely elavítja az RFC 4214-et): ISATAP alagútépítés
RFC 4293: IPv6 MIB: szöveges konvenciók és általános csoport RFC 3595: szöveges konvenciók az IPv6 áramlási címkékhez
Menedzsment
Cisco Business Dashboard A switch-en futó Cisco Business Dashboard beágyazott szonda támogatása. Megszünteti a külön hardver vagy virtuális gép beállításának szükségességét a Cisco Business Dashboard Probe helyszíni használatához.
Cisco Business mobilalkalmazás Mobilalkalmazás a Cisco Business switch és vezeték nélküli termékekhez. Segít a helyi hálózat percek alatt történő beállításában, és egyszerű kezelést biztosít az ujjhegyről.
Cisco hálózati Plug and Play (PnP) ügynök A Cisco Network PnP megoldása egyszerű, biztonságos, egységes és integrált ajánlatot nyújt az új fióki vagy egyetemi eszközök bevezetésének megkönnyítésére, illetve a meglévő hálózat frissítéseinek biztosításához. A megoldás egységes megközelítést biztosít a Cisco útválasztók, kapcsolók és vezeték nélküli eszközök üzembe helyezéséhez, szinte nulla érintéses telepítési élményt nyújtva.
Támogatja a Cisco PnP Connectet
Webes felhasználói felület Beépített kapcsoló konfigurációs segédprogram az egyszerű böngészőalapú eszközkonfigurációhoz (HTTP/HTTPS)
Támogatja az egyszerű és haladó üzemmódot, konfigurációt, varázslókat, testreszabható műszerfalat, rendszerkarbantartást, felügyeletet, online súgót és univerzális keresést.
SNMP Az SNMP 1, 2c és 3 verziója a csapdák támogatásával, valamint az SNMP 3. verziója Felhasználó-alapú biztonsági modell (USM).
Távfelügyelet (RMON) A beágyazott RMON szoftverügynök 4 RMON csoportot támogat (előzmények, statisztikák, riasztások és események) a forgalom fokozott kezeléséhez, felügyeletéhez és elemzéséhez.
IPv4 és IPv6 kettős verem A két protokollcsomag egyidejű létezése a migráció megkönnyítése érdekében
Firmware frissítés Webböngésző frissítés (HTTP/HTTPS) és TFTP, valamint SSH-n keresztül futó SCP-n keresztüli frissítés Kettős képek a rugalmas firmware-frissítéshez
Port tükrözés Egy port forgalma tükrözhető egy másik portra hálózati elemzővel vagy RMON-szondával történő elemzés céljából. Legfeljebb 8 forrásport tükrözhető egy célportra.
VLAN tükrözés A VLAN-ból érkező forgalmat egy portra lehet tükrözni hálózati elemzővel vagy RMON-szondával történő elemzés céljából. Legfeljebb 8 forrás VLAN tükrözhető egy célportra.
Áramlás alapú átirányítás és tükrözés A forgalom átirányítása vagy tükrözése egy célportra vagy tükrözési munkamenetre az adatfolyam alapján.
Távoli kapcsolóport-elemző (RSPAN) A forgalom tükrözhető egy Layer 2 tartományon keresztül egy másik switch egy távoli portjára a könnyebb hibaelhárítás érdekében.
sFlow ügynök A kapcsoló képes sFlow-mintát exportálni külső gyűjtőkbe. Az sFlow a hálózati forgalom áttekinthetőségét biztosítja egészen az adatfolyam szintjéig.
DHCP (12, 59, 60, 66, 67, 82, 125, 129 és 150 opció) A DHCP-opciók lehetővé teszik a szorosabb ellenőrzést egy központi pontról (DHCP-kiszolgáló) az IP-címek, az automatikus konfiguráció (konfiguráció és képfájlok letöltésével), a DHCP-továbbítás és a hostnév megszerzése érdekében.
Biztonságos másolás (SCP) Fájlok biztonságos átvitele a kapcsolóra és a kapcsolóról
Automatikus konfiguráció SCP fájl letöltéssel Lehetővé teszi a biztonságos tömeges telepítést az érzékeny adatok védelme mellett
Szöveggel szerkeszthető konfigurációs fájlok A konfigurációs fájlok szövegszerkesztővel szerkeszthetők és letölthetők egy másik kapcsolóra, megkönnyítve ezzel a tömeges telepítést.
Smartports A QoS és a biztonsági funkciók egyszerűsített konfigurálása
Autó Smartportok Alkalmazza a Smartport szerepkörökön keresztül biztosított intelligenciát, és automatikusan alkalmazza a portra a Cisco Discovery Protocol vagy LLDP-MED protokollon keresztül felfedezett eszközök alapján. Ez megkönnyíti a zero-touch telepítéseket
Szöveges nézet CLI Szkriptelhető CLI. A teljes CLI és a menüalapú CLI is támogatott. A CLI az 1., 7. és 15. felhasználói jogosultsági szinteket támogatja.
Lokalizáció A GUI és a dokumentáció több nyelvre történő lokalizálása
Bejelentkezési banner Konfigurálható több banner a webes és a CLI számára is
Egyéb irányítás Traceroute, egyetlen IP kezelése, HTTP/HTTPS, SSH, RADIUS, porttükrözés, TFTP frissítés, DHCP kliens, BOOTP, SNTP, Xmodem frissítés, kábeldiagnosztika, ping, syslog, Telnet kliens (SSH biztonságos támogatás), automatikus időbeállítás a kezelőállomásról.
Zöld (energiahatékonyság)
Energia érzékelése Automatikusan kikapcsolja az RJ-45 portot, ha az érzékelő kapcsolat leállt. Aktív üzemmódba áll vissza csomagveszteség nélkül, amikor a kapcsoló észleli, hogy a kapcsolat működik.
Kábelhossz érzékelés A jelerősséget a kábel hossza alapján állítja be. Csökkenti az energiafogyasztást rövidebb kábelek esetén
EEE kompatibilis (802.3az) Támogatja az IEEE 802.3az szabványt az összes réz Gigabit Ethernet porton
Port LED-ek letiltása A LED-ek manuálisan kikapcsolhatók az energiatakarékosság érdekében
Időalapú kikötőüzemeltetés Kapcsolódás fel vagy le a felhasználó által meghatározott ütemezés alapján (ha a port adminisztrációsan működik).
Általános
Jumbo keretek A keretméretek 9000 bájtig terjednek. Az alapértelmezett MTU 2000 bájt
MAC-táblázat 16,000 cím
Chip guard Érzékeli a manipulációs kísérleteket és reagál a rendszerindítás során
Boot integritás Az indítási integritás láthatósága lehetővé teszi, hogy a Cisco platformazonosító és szoftverintegritási információi láthatóak és felhasználhatóak legyenek.
Discovery
Bonjour A kapcsoló a Bonjour protokoll segítségével hirdeti magát.
Link Layer Discovery Protocol (LLDP) (802.1ab) LLDP-Media Endpoint Discovery (MED) kiterjesztésekkel Az LLDP lehetővé teszi a kapcsoló számára, hogy a szomszédos eszközöknek, amelyek az adatokat egy MIB-ben tárolják, hirdesse azonosítóját, konfigurációját és képességeit. Az LLDP-MED az LLDP továbbfejlesztése, amely az IP-telefonokhoz szükséges bővítményekkel egészül ki.
Cisco Discovery Protocol A kapcsoló a Cisco Discovery Protocol segítségével hirdeti magát. A csatlakoztatott eszközt és annak jellemzőit is a Cisco Discovery Protocol segítségével ismeri meg.
Hardver
Energiafogyasztás (legrosszabb esetben)
A rendszer energiafogyasztása 110V=38.80W
220V=38.07W
Hőleadás (BTU/óra) 132.39
Üresjárati teljesítmény 110V=13.36W
220V=13.09W
Kikötők
Rendszerportok összesen 52 x Gigabit Ethernet
RJ-45 port 48 x Gigabit Ethernet
Kombinált portok (RJ-45 Small Form-Factor Pluggable [SFP]) 4 x SFP
Konzol port Cisco szabványos RJ-45 konzolport és USB Type C port
USB-port USB Type C port a kapcsoló előlapján a fájlok és képek egyszerű kezeléséhez, valamint konzolportként
Gombok Reset gomb
Kábelezés típusa Árnyékolatlan csavart pár (UTP) 5e vagy annál jobb kategória 1000BASE-T esetén
LED-ek Rendszer, Link/Act, PoE, Sebesség
Flash 512 MB
CPU ARM kétmagos processzor 1,4 GHz-en
DRAM 1 GB DDR4
Csomagpuffer Az összes szám az összes porton összesített, mivel a pufferek dinamikusan megosztottak:
1,5 MB
Támogatott SFP modulok MGBSX1
MGBLX1
MGBLH1
MGBT1
GLC-SX-MMD
GLC-EX-SMD
GLC-ZX-SMD
GLC-LH-SMD
GLC-BX-U
GLC-BX-D
GLC-TE
CWDM-SFP-1470
CWDM-SFP-1490
CWDM-SFP-1510
CWDM-SFP-1530
CWDM-SFP-1550
CWDM-SFP-1570
CWDM-SFP-1590
CWDM-SFP-1610
Környezetvédelmi
A készülék méretei (Sz x D x H) 445 x 288 x 44 mm (17,5 x 11,33 x 1,73 in)
Egységnyi súly 3,95 kg (8,71 font)
Teljesítmény 100-240V 50-60 Hz, belső
Tanúsítványok UL (UL 62368), CSA (CSA 22.2), CE-jelölés, FCC 15. rész (CFR 47) A osztályú szabvány
Üzemi hőmérséklet 23° és 122°F (-5° és 50°C között)
Tárolási hőmérséklet -13° és 158°F (-25° és 70°C között)
Működési páratartalom 10% és 90% között, relatív, nem kondenzáló
Tárolási páratartalom 10% és 90% között, relatív, nem kondenzáló
Akusztikai zaj és átlagos meghibásodási idő (MTBF)
FAN (szám)1
Akusztikai zaj 25°C: 29,7 dBA
MTBF 25°C-on (óra) 1,473,382
Garancia Korlátozott élettartam a gyárba történő visszaszállítással
A csomag tartalma
Cisco Catalyst 1300 sorozatú kapcsoló
Hálózati kábel
Szerelőkészlet
Pointer kártya
Minimális követelmények
Webböngésző: Chrome, Firefox, Edge, Safari
5e kategóriájú Ethernet hálózati kábel
TCP/IP, hálózati adapter és hálózati operációs rendszer (például Microsoft Windows, Linux vagy Mac OS X) telepítve.

Ez is érdekelheti Önt

Tanácsadás

Gyakori kérdések

Mi történik, ha a festék nem illeszkedik a nyomtatómba?

Ha rossz terméket vásárolt, indoklás nélkül 30 napig visszaküldheti hozzánk a 2120 Dunakeszi, Szent György utca 15.  - Horváth Péter címre ( csak a munkanapokon és személyesen a terméket NEM lehet visszavinni, csak postai úton).Ha az utángyártott festéket nem ismeri fel a nyomtatója online tudja reklamálni a megrendelést és küldünk csereterméket vagy kérheti a pénzvisszautalást. Ha véletlenül hiba található a weboldalunkon, és ez miatt rossz terméket vásárolt, akkor természetesen kicseréljük a festéket 30 nap után is. Időnként az ügyfelek elfelejtik eltávolítani a festékek védő elemeit - ha a termék nem fér bele a nyomtatóba, akkor ellenőrizze le, hogy eltávolította-e a narancssárga, sárga vagy egyéb színes műanyag elemeket.

Melyik cég szállítja ki az árut?

Megrendeléskor a következő szállítási lehetőségek közül választhat: GLS, GLS CSOMAGPONT. Bővebb információt az alábbi linken talál: https://www.tonerpartners.hu/vasaroljon-nalunk/termek-kezbesitese/

Honnan tudom, hogy mikor fog megérkezni a csomag?

Ha a terméket már becsomagolták fog kapni értesítést a raktárból. A kiszállító cégtől, vagyis a GLS-től is fog kapni e-mail, SMS értesítést, majd a kiszállítás napján telefonon felveszik Önnel a kapcsolatot. A csomag számát és annak nyomon követésére szolgáló linket e-mailben küldjük Önnek.

Személyes átvételre van lehetőség?

Sajnos nincs lehetőség személyes átvételre, nem tartunk fent üzlethelyiséget. Nálunk online tud vásárolni és a GLS szállítja házhoz a megrendelést.

Fizethetek a futárnál kártyával?

Igen, a GLS-nél tud fizetni kártyával- ilyen esetben használja az utánvét opciót (+350Ft). Ha a GLS CSOMAGPONTOT választja az összes átvételi pont mellett fel van tüntetve ez az információ.

Meddig kell elküldeni a megrendelést, hogy másnap kézhez kapjam?

A szállítási idő a raktár jelenlegi állapotától és a beszállító cégtől függ. Az esetek 95% -ában a TonerPartner PREMIUM termékeket a következő munkanapon szállítjuk, ha azokat 11:30-ig megrendeli. Eredeti termékek esetén a szállítási idő 2 munkanap ( ha a termék mellett nincs feltüntetve más időpont). A szállítási időt a termékleírásban vagy a kosárban találja megrendeléskor.

Honnan tudom, hogy hol van a csomagom jelenleg?

A GLS e-mailben vagy SMS-ben elküldi a csomag számát és egy linket annak nyomon követésére.

Szükséges vásárlás előtt regisztrálni a weboldalon?

A megrendelés teljesítéséhez nem kell regisztrálnia. 

Letudok adni rendelést telefonon keresztük?

A GDPR, valamint a fogyasztók és a kiskereskedők jogi védelme miatt nem tudjuk elfogadni a telefonos megrendeléseket. Örömmel segítünk telefonon, de a megrendelését Önnek kell leadnia a weboldalon keresztül.

Hogy zajlik a reklamáció és mennyi ideig tart annak megoldása?

A legtöbb panaszt 7-14 munkanapon belül kezeljük. Bizonyos esetekben azonban ez 30 napra is meghosszabbítható, amely a panaszok kezelésének törvényes határideje is. A reklamáció online zajlik az alábbi linken: https://www.tonerpartners.hu/vasaroljon-nalunk/reklamacios-feltetelek/

Mit jelent az online kártyás fizetés?

A rendelését fizetheti online bankkártyájával, amelyet például készpénzfelvételre használ. Kártyás fizetés esetén előre fizet. A rendelést szükséges elküldenie, ezután átirányítjuk egy weboldalra ahol kitudja fizetni a megrendelést. Ez egy 100% -ban biztonságos fizetési mód. Fizetéskor használnia kell a kártya számát ( 16 számjegy), az érvényességi év/ hónapot, valamint a kártya hátuljáról egy háromjegyű (CCV) kódot. Ne felejtse el ellenőrizni a bankjánál, hogy engedélyezett-e kártyás fizetés az interneten.

Mikor kapom meg a hűségpontokat és hogyan válthatom be őket?

A hűségpontok automatikusan hozzáadódnak számlájához kiszállítást követő 21 nap után. Ezt követően a fiókjába való bejelentkezés után kiállíthat kedvezménykódot, amelyet a kosár 1. lépésénél tud majd alkalmazni - " Rendelkezem kuponkóddal"

Mik a hűségpontok?

A hűségpontokat regisztrált vásárlók kapják megrendelésenként minden egyes termékért, amik kedvezményként felhasználhatók a következő megrendelésnél. 10 pont 1 Ft kedvezményt jelent.

A termékkel kapcsolatban még senki nem tett fel kérdést. Ha valami felkeltette az érdeklődését, küldje el kérdését az űrlap segítségével. Mi szívesen válaszolunk rá.

Segítségre van szüksége? Keressen minket!

Tanácsadó
a választásban
Átvételi pontok. 4085 átvételi pontunk van.
Széles választék. Több mint 38000 terméket kínálunk.
Nálunk van ideje. Az árut 30 napon belül visszaküldheti.
Megjutalmazzuk Önt. Minden vásárlás után hűségpontot kap.

Az ügyfelek dicsérnek minket

92.73% az ügyfeleink elégedettsége a múlt hónapban