Cisco CBS220-24P-4X switch (24xGbE, 4xSFP , 24xPoE , 195W) - REFRESH
159 500 Ft
120 245 Ft
94 681 Ft Áfa nélkül
Ezek a termékek is érdekelhetik Önt
Leírás és specifikációk
Cisco CBS220-24P-4X kapcsoló - REFRESH
A CISCO REFRESH olyan felújított termékek, amelyeket a CISCO az új termékkel egyenértékű minőségi tanúsítással, garanciával és szerviztámogatással szállít.
A Cisco Business 220 sorozat egyszerű és megfizethető intelligens kapcsolók a vállalati szintű hálózatokhoz. A mobilalkalmazás-támogatással, a Cisco Business Dashboarddal és számos PoE opciókkal a CBS220 megbízható hálózatot biztosít szűkös költségvetés mellett is.
Termékoldalak:CBS220-24P-4X Gyorsindítási útmutató:Gyorsindítási útmutató| Kapcsolási kapacitás | |
| Továbbítási sebesség másodpercenként millió csomagban (mpps; 64 bájtos csomagok) | 95,23 |
| Átkapcsolási kapacitás másodpercenként gigabitben (Gbps) | 128 |
| Layer 2 kapcsolás | |
| MAC-táblázat | Legfeljebb 8 192 MAC-cím (Media Access Control) |
| Pásztázófa protokoll (STP) | Standard 802.1d Spanning Tree támogatás, alapértelmezés szerint engedélyezve
Gyors konvergencia a 802.1w (Rapid Spanning Tree [RSTP]) használatával Többszörös pásztázófa példányok a 802.1s használatával (MSTP) 16 példány támogatott |
| Kikötőcsoportosítás | Az IEEE 802.3ad Link Aggregation Control Protocol (LACP) támogatása
Legfeljebb 8 csoport Csoportonként legfeljebb 8 port, 16 jelölt porttal minden egyes (dinamikus) 802.3ad link aggregációhoz. Terheléselosztás a forrás és a cél MAC-cím vagy a forrás és a cél MAC/IP alapján |
| VLAN | Egyidejűleg akár 256 virtuális helyi hálózat (VLAN) támogatása
Port-alapú és 802.1Q címke-alapú VLAN-ok VLAN kezelés Vendég VLAN |
| Automatikus hang VLAN | A hangforgalom automatikusan hangspecifikus VLAN-hoz kerül hozzárendelésre, és megfelelő QoS-szintekkel kezelik. |
| QinQ VLAN | A VLAN-ok átláthatóan áthaladnak a szolgáltatói hálózaton, miközben elkülönítik a forgalmat az ügyfelek között. |
| Általános VLAN regisztrációs protokoll (GVRP) és általános attribútum regisztrációs protokoll (GARP) | Protokollok a VLAN-ok automatikus terjesztésére és konfigurálására egy áthidalt tartományban |
| HOL (Head-of-Line) blokkolás | HOL blokkolás megelőzése |
| Jumbo keret | Képkocka méretek 9,216-ig támogatott |
| Loopback érzékelés | A loopback-érzékelés védelmet nyújt a hurok ellen azáltal, hogy a hurokprotokoll csomagjait olyan portokról továbbítja, amelyeken a hurokvédelem engedélyezve van. Az STP-től függetlenül működik. |
| Automatikus médiafüggő interfész-átkapcsolás (MDIX) | Automatikusan beállítja az átviteli és vételi párokat, ha helytelen kábeltípus (crossover vagy straight-through) van telepítve. |
| Biztonság | |
| ACL-ek | Dobás vagy sebességkorlátozás a forrás és cél MAC, VLAN ID vagy IP cím, protokoll, port, DSCP (Differentiated Services Code Point)/IP precedence, TCP (Transmission Control Protocol)/UDP (User Datagram Protocol) forrás és célportok, 802.1p prioritás, Ethernet típus, ICMP (Internet Control Message Protocol) csomagok, IGMP (Internet Group Management Protocol) csomagok, TCP flag alapján.
Legfeljebb 512 szabály támogatása |
| Kikötői biztonság | Lehetővé teszi a forrás MAC-címek portokhoz való rögzítését; korlátozza a megtanult MAC-címek számát. |
| IEEE 802.1X (hitelesítő szerepkör) | 802.1X: RADIUS (Remote Authentication Dial-in User Service) hitelesítés; vendég VLAN;
Egyszemélyes, többszemélyes és több munkamenet üzemmód |
| SUGÁR, TACACS | Támogatja a RADIUS és a Terminal Access Controller Access Control System (TACACS) hitelesítést; a switch ügyfélként működik. |
| MAC-címszűrés | Támogatott |
| Viharvédelem | Műsorszórás, multicast és ismeretlen unicast |
| DoS védelem | DOS-támadások megelőzése |
| STP Bridge Protocol Data Unit (BPDU) Guard (BPDU-védelem) | Ez a biztonsági mechanizmus megvédi a hálózatot az érvénytelen konfigurációktól. A BPDU Guard funkcióra engedélyezett port leáll, ha BPDU-üzenet érkezik a portra. |
| Spanning Tree Loop Guard | Ez a funkció további védelmet nyújt a Layer 2 továbbítási hurkok (STP-hurkok) ellen. |
| Secure Shell (SSH) protokoll | Az SSH a Telnet-forgalom biztonságos helyettesítője. Az SCP is SSH-t használ. Az SSH v1 és v2 támogatott. |
| Secure Sockets Layer (SSL) | SSL-támogatás: Titkosítja az összes HTTPS-forgalmat, lehetővé téve a rendkívül biztonságos hozzáférést a kapcsoló böngészőalapú kezelőfelületéhez. |
| QoS | |
| Prioritási szintek | 8 hardveres várólista portonként |
| Ütemezés | Szigorú prioritás és WRR (Weighted Round-Robin) várólisták kiosztása a DSCP és a szolgáltatási osztály (802.1p/CoS) alapján. |
| Szolgáltatási osztály | Port-alapú; 802.1p VLAN prioritás-alapú; IPv4/v6 IP precedence, Type of Service (ToS) és DSCP-alapú; differenciált szolgáltatások (DiffServ); osztályozás és újramegjelölés ACL-ek, megbízható QoS. |
| Árfolyamkorlátozás | Bejövő policer; kimenő formázás és sebességszabályozás; VLAN-onként, portonként és áramlás-alapú |
| Torlódáselkerülés | A TCP torlódáselkerülő algoritmusra van szükség a globális TCP-veszteségek szinkronizálásának csökkentéséhez és megelőzéséhez. |
| Multicast | |
| Internet Group Management Protocol (IGMP) 1., 2. és 3. verzió Snooping | Az IGMP a sávszélesség-igényes multicast forgalmat csak az igénylőkre korlátozza; 256 multicast csoportot támogat. |
| IGMP lekérdező | Az IGMP lekérdezőt a snooping kapcsolók Layer 2 multicast tartományának támogatására használják multicast router hiányában. |
| Szabványok | |
| Szabványok | IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab
1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3z Gigabit Ethernet 802.3x áramlásvezérlés, IEEE 802.1D (STP, GARP és GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.1X Port Access Authentication, IEEE 802.1x Port Access Authentication. 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2616, RFC 1867 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1451, RFC 1286 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2012, RFC 2013, RFC 2233, RFC 2011, RFC 2011, RFC 2012, RFC 2013, RFC 2233. 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| IPv6 | |
| IPv6 | IPv6 állomás üzemmód
IPv6 Ethernet-en keresztül IPv6/IPv4 kettős verem IPv6 szomszéd- és útválasztó-felfedezés (ND) IPv6 stateless cím automatikus konfigurálása Útvonal maximális átviteli egység (MTU) felfedezése Duplikált címek felismerése (DAD) ICMP 6-os verzió |
| IPv6 ACL | IPv6 csomagok hardveres eldobása vagy sebességkorlátozása |
| IPv6 QoS | IPv6 csomagok prioritása a hardverben |
| Multicast Listener Discovery (MLD v1/2) szaglászás | IPv6 multicast csomagok csak a szükséges címzetteknek történő kézbesítése |
| IPv6 alkalmazások | Web/SSL, Telnet szerver/SSH, DHCP kliens, DHCP automatikus konfiguráció, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) |
| Támogatott IPv6 RFC-k (RFC-k) | RFC 4443 (amely elavult RFC2463) - ICMP 6-os verziója
RFC 4291 (amely elavult RFC 3513) - IPv6 címarchitektúra RFC 4291 - IPv6 címzési architektúra RFC 2460 - IPv6 specifikáció RFC 4861 (amely elavulttá teszi az RFC 2461-et) - Szomszédfelfedezés az IPv6 számára RFC 4862 (amely elavulttá teszi az RFC 2462-t) - IPv6 stateless címek automatikus konfigurálása RFC 1981 - Útvonal MTU felderítése RFC 4007 - Az IPv6 skálázott címarchitektúra RFC 3484 - Alapértelmezett címválasztási mechanizmus |
| Menedzsment | |
| Cisco Business Dashboard | Támogatja a közvetlen kezelést a Cisco Business Dashboard és a mobilalkalmazás segítségével. Megszünteti a Cisco Business Dashboard Probe külön hardver vagy virtuális gép helyszíni beállításának szükségességét. |
| Cisco Business mobilalkalmazás | Mobilalkalmazás a Cisco Business Switch és Wireless termékekhez. Segít a helyi hálózat percek alatt történő beállításában, és egyszerű kezelést biztosít az ujjhegyről. |
| Cisco hálózati Plug and Play (PnP) ügynök | A Cisco Network Plug and Play megoldás egyszerű, biztonságos, egységes és integrált ajánlatot kínál az új fióki vagy egyetemi eszközök bevezetésének megkönnyítésére vagy a meglévő hálózat frissítéseinek biztosításához. A megoldás egységes megközelítést biztosít a Cisco útválasztók, kapcsolók és vezeték nélküli eszközök telepítéséhez, a telepítés zéró érintéses élményével.
Támogatja a Cisco PnP Connectet |
| Webes felhasználói felület | Beépített kapcsoló konfigurációs segédprogram az egyszerű böngészőalapú eszközkonfigurációhoz (HTTP/HTTPS). Támogatja a konfigurációt, a rendszer műszerfalat, a rendszerkarbantartást és a felügyeletet. |
| Szöveggel szerkeszthető konfigurációs fájlok | A konfigurációs fájlok szövegszerkesztővel szerkeszthetők és letölthetők egy másik kapcsolóra, megkönnyítve ezzel a tömeges telepítést. |
| Parancssori interfész | Szkriptelhető CLI; a teljes CLI támogatott. A CLI az 1. és 15. felhasználói jogosultsági szinteket támogatja. |
| SNMP | SNMP (Simple Management Network Protocol) 1., 2c. és 3. verziója a csapdák támogatásával, valamint az SNMP 3. verziója Felhasználó-alapú biztonsági modell (USM). |
| Szabványos kezelési információs bázisok (MIB) | MIB-II (RFC1213)
IF-MIB (RFC2863) Bridge-MIB (RFC4188) Bridge-MIB-kiterjesztés (RFC2674) RMON (RFC2819) Etherlike MIB (RFC3635) Radius Client MIB (RFC2618) Entitás MIB (RFC2737) POWER-ETHERNET-MIB (RFC3621) Syslog MIB (RFC3164) Általános csapdák MIB (RFC1215) SNMP-COMMUNITY-MIB SNMP-MIB LLDP-MIB LLDP-EXT-MED-MIB IEEE8023-LAG-MIB CISCO-PORT-SECURITY-MIB CISCO-ENVMON-MIB CISCO-CDP-MIB CISCO-CONFIG-COPY-MIB |
| Távfelügyelet (RMON) | A beágyazott RMON szoftverügynök 4 RMON csoportot támogat (előzmények, statisztikák, riasztások és események) a forgalom fokozott kezeléséhez, felügyeletéhez és elemzéséhez. |
| IPv4 és IPv6 dual stack | A két protokollcsomag egyidejű létezése az áttérés megkönnyítése érdekében |
| Port tükrözés | Egy port vagy VLAN forgalma tükrözhető egy másik portra hálózati elemzővel vagy RMON-szondával történő elemzés céljából. Legfeljebb 8 forrásport tükrözhető egy célportra. Négy munkamenet támogatott. |
| Firmware frissítés | Webböngésző frissítés (HTTP/HTTPS) és Triviális fájlátviteli protokoll (TFTP)
Kettős kép a rugalmas firmware-frissítésekhez |
| DHCP (12., 66., 67., 82., 129. és 150. opció) | A DHCP-opciók lehetővé teszik a szorosabb ellenőrzést egy központi pontról (DHCP-kiszolgáló) az IP-címek, az automatikus konfiguráció (konfigurációs fájl letöltésével), a DHCP-továbbítás és a hostnév megszerzése érdekében. |
| Időszinkronizálás | Egyszerű hálózati idő protokoll (SNTP) |
| Bejelentkezési banner | Konfigurálható több banner a webes és a CLI számára is |
| Egyéb irányítás | HTTP/HTTPS; TFTP frissítés; DHCP kliens; Bootstrap protokoll (BOOTP); kábeldiagnosztika; ping; traceroute; syslog |
| Távfelügyelet (RMON) | A beágyazott RMON szoftverügynök 4 RMON csoportot támogat (előzmények, statisztikák, riasztások és események) a forgalom fokozott kezeléséhez, felügyeletéhez és elemzéséhez. |
| IPv4 és IPv6 kettős verem | A két protokollcsomag egyidejű létezése a migráció megkönnyítése érdekében |
| Port tükrözés | Egy port vagy VLAN forgalma tükrözhető egy másik portra hálózati elemzővel vagy RMON-szondával történő elemzés céljából. Legfeljebb 8 forrásport tükrözhető egy célportra. Négy munkamenet támogatott. |
| Firmware frissítés | Webböngésző frissítés (HTTP/HTTPS) és Triviális fájlátviteli protokoll (TFTP)
Kettős kép a rugalmas firmware-frissítésekhez |
| DHCP (12., 66., 67., 82., 129. és 150. opció) | A DHCP-opciók lehetővé teszik a szorosabb ellenőrzést egy központi pontról (DHCP-kiszolgáló) az IP-címek, az automatikus konfiguráció (konfigurációs fájl letöltésével), a DHCP-továbbítás és a hostnév megszerzése érdekében. |
| Időszinkronizálás | Egyszerű hálózati idő protokoll (SNTP) |
| Bejelentkezési banner | Konfigurálható több banner a webes és a CLI számára is |
| Egyéb irányítás | HTTP/HTTPS; TFTP frissítés; DHCP kliens; Bootstrap protokoll (BOOTP); kábeldiagnosztika; ping; traceroute; syslog |
| Discovery | |
| Bonjour | A kapcsoló a Bonjour protokoll segítségével hirdeti magát. |
| Link Layer Discovery Protocol (LLDP) (802.1ab) LLDP-MED kiterjesztésekkel | Az LLDP lehetővé teszi a kapcsoló számára, hogy a szomszédos eszközöknek, amelyek az adatokat egy MIB-ben tárolják, hirdesse azonosítóját, konfigurációját és képességeit. Az LLDP-MED az LLDP továbbfejlesztése, amely az IP-telefonokhoz szükséges bővítményekkel egészül ki. |
| Cisco Discovery Protocol | A kapcsoló a Cisco Discovery Protocol segítségével hirdeti magát. Megjeleníti a csatlakoztatott Cisco hálózati eszközök, IP-telefonok és vezeték nélküli hozzáférési pontok rövid adatait. |
| Energiahatékonyság | |
| EEE-megfelelőség (802.3az) | 802.3az energiahatékony Ethernet támogatás minden porton; jelentősen csökkenti az energiafogyasztást, ha a kapcsolat sávszélessége nem teljes kihasználtságú |
| Energia észlelés | Automatikusan kikapcsolja a Gigabit Ethernet és a 10/100 RJ-45 portok áramellátását, ha a kapcsolat leállását észleli.
Az aktív üzemmód csomagveszteség nélkül folytatódik, amikor a kapcsoló észleli a kapcsolat felkapcsolását. |
| Port LED-ek letiltása | A LED-ek manuálisan kikapcsolhatók az energiatakarékosság érdekében. |
| Időalapú PoE | A PoE tápellátás be- vagy kikapcsolható a felhasználó által meghatározott ütemezés alapján az energiatakarékosság érdekében. |
| Időalapú kikötőüzemeltetés | A felhasználó által meghatározott ütemezés alapján fel- vagy lekapcsolás (amikor a port adminisztráltan működik). |
| Power over Ethernet | |
| 802.3af PoE vagy 802.3at PoE a felsorolt teljesítménykereteken belüli bármelyik RJ-45 hálózati porton keresztül | |
| PoE teljesítmény költségvetés | 195 W |
| A PoE-t támogató portok száma | 24 |
| Előszabványos PoE | Támogatja a Cisco Pre-Standard PoE-t |
| Intelligens PoE energiagazdálkodás | Támogatja a granuláris teljesítménytárgyalást a CDP/LLDP kommunikációval a PD eszközökkel az IEEE osztályozás után. |
| Hardver | |
| Gombok | Reset gomb |
| Kábelezés típusa | Árnyékolatlan csavart pár (UTP) 5. vagy jobb kategóriájú 10BASE-T/100BASE-TX; UTP 5. kategóriájú UTP
Ethernet vagy jobb az 1000BASE-T esetében |
| LED-ek | Rendszer, Link/Act, Sebesség |
| Flash | 64 MB |
| CPU memória | 256 MB |
| Kikötők | |
| Rendszerportok összesen | 24 Gigabit Ethernet, 4 10 Gigabit Ethernet |
| RJ-45 port | 24 Gigabites Ethernet |
| Uplink port | 4 10G SFP |
| Csomagpuffer | |
| Csomagpuffer | 12 Mb |
| Támogatott SFP modulok | |
| MGBSX1 | Multimódusú szál |
| MGBLX1 | Egymódusú szál |
| MGBLH1 | Egymódusú szál |
| MGBT1 | UTP 5 kategória |
| GLC-SX-MMD | Multimódusú szál |
| GLC-LH-SMD | Egymódusú szál |
| GLC-BX-U | Egymódusú szál |
| GLC-BX-D | Egymódusú szál |
| GLC-TE | UTP cat 5e |
| SFP-H10GB-CU1M | Réz koax |
| SFP-10G-SR | Multimódusú szál |
| SFP-10G-LR | Egymódusú szál |
| SFP-10G-SR-S | Multimódusú szál |
| SFP-10G-LR-S | Egymódusú szál |
| Környezetvédelmi | |
| A készülék méretei (Sz x D x H) | 440 x 257 x 44 mm (17,3 x 10,1 x 1,7 hüvelyk) |
| Egységnyi súly | 4,03 kg (8,88 font) |
| Teljesítmény | 100-240 V, 50-60 Hz, Belső |
| Tanúsítványok | UL (UL 60950), CSA (CSA 22.2), CE-jelölés, FCC 15. rész (CFR 47) A osztály, C-tick |
| Üzemi hőmérséklet | 0-50° C |
| Tárolási hőmérséklet | -20° C-tól 70° C-ig |
| Működési páratartalom | 10% és 90% között, relatív, nem kondenzáló |
| Tárolási páratartalom | 10% és 90% között, relatív, nem kondenzáló |
| Energiafogyasztás | |
| A rendszer energiafogyasztása | 110V=36.9W
220V=37.6W |
| Energiafogyasztás (PoE-vel) | 110V=248.7W
220V=244.4W |
| Hőleadás (BTU/óra) | 848.6 |
| Akusztikai zaj és átlagos meghibásodási idő (MTBF) | |
| Ventilátor (szám) | 2 |
| Akusztikai zaj | 25°C: 42,7 dB |
| MTBF 25°C-on (óra) | 617232 |
| A csomag tartalma | |
| A csomag tartalma | Cisco Business 220 sorozatú Ethernet switch
Tápkábel vagy adapter Szerelőkészlet Gyorsindítási útmutató |
Ez is érdekelheti Önt
Paraméterek
Tanácsadás
Gyakori kérdések
Mi történik, ha a festék nem illeszkedik a nyomtatómba?
Ha rossz terméket vásárolt, indoklás nélkül 30 napig visszaküldheti hozzánk a 2120 Dunakeszi, Szent György utca 15. - Horváth Péter címre ( csak a munkanapokon és személyesen a terméket NEM lehet visszavinni, csak postai úton).Ha az utángyártott festéket nem ismeri fel a nyomtatója online tudja reklamálni a megrendelést és küldünk csereterméket vagy kérheti a pénzvisszautalást. Ha véletlenül hiba található a weboldalunkon, és ez miatt rossz terméket vásárolt, akkor természetesen kicseréljük a festéket 30 nap után is. Időnként az ügyfelek elfelejtik eltávolítani a festékek védő elemeit - ha a termék nem fér bele a nyomtatóba, akkor ellenőrizze le, hogy eltávolította-e a narancssárga, sárga vagy egyéb színes műanyag elemeket.
Melyik cég szállítja ki az árut?
Megrendeléskor a következő szállítási lehetőségek közül választhat: GLS, GLS CSOMAGPONT. Bővebb információt az alábbi linken talál: https://www.tonerpartners.hu/vasaroljon-nalunk/termek-kezbesitese/
Honnan tudom, hogy mikor fog megérkezni a csomag?
Ha a terméket már becsomagolták fog kapni értesítést a raktárból. A kiszállító cégtől, vagyis a GLS-től is fog kapni e-mail, SMS értesítést, majd a kiszállítás napján telefonon felveszik Önnel a kapcsolatot. A csomag számát és annak nyomon követésére szolgáló linket e-mailben küldjük Önnek.
Személyes átvételre van lehetőség?
Sajnos nincs lehetőség személyes átvételre, nem tartunk fent üzlethelyiséget. Nálunk online tud vásárolni és a GLS szállítja házhoz a megrendelést.
Fizethetek a futárnál kártyával?
Igen, a GLS-nél tud fizetni kártyával- ilyen esetben használja az utánvét opciót (+350Ft). Ha a GLS CSOMAGPONTOT választja az összes átvételi pont mellett fel van tüntetve ez az információ.
Meddig kell elküldeni a megrendelést, hogy másnap kézhez kapjam?
A szállítási idő a raktár jelenlegi állapotától és a beszállító cégtől függ. Az esetek 95% -ában a TonerPartner PREMIUM termékeket a következő munkanapon szállítjuk, ha azokat 11:30-ig megrendeli. Eredeti termékek esetén a szállítási idő 2 munkanap ( ha a termék mellett nincs feltüntetve más időpont). A szállítási időt a termékleírásban vagy a kosárban találja megrendeléskor.
Honnan tudom, hogy hol van a csomagom jelenleg?
A GLS e-mailben vagy SMS-ben elküldi a csomag számát és egy linket annak nyomon követésére.
Szükséges vásárlás előtt regisztrálni a weboldalon?
A megrendelés teljesítéséhez nem kell regisztrálnia.
Letudok adni rendelést telefonon keresztük?
A GDPR, valamint a fogyasztók és a kiskereskedők jogi védelme miatt nem tudjuk elfogadni a telefonos megrendeléseket. Örömmel segítünk telefonon, de a megrendelését Önnek kell leadnia a weboldalon keresztül.
Hogy zajlik a reklamáció és mennyi ideig tart annak megoldása?
A legtöbb panaszt 7-14 munkanapon belül kezeljük. Bizonyos esetekben azonban ez 30 napra is meghosszabbítható, amely a panaszok kezelésének törvényes határideje is. A reklamáció online zajlik az alábbi linken: https://www.tonerpartners.hu/vasaroljon-nalunk/reklamacios-feltetelek/
Mit jelent az online kártyás fizetés?
A rendelését fizetheti online bankkártyájával, amelyet például készpénzfelvételre használ. Kártyás fizetés esetén előre fizet. A rendelést szükséges elküldenie, ezután átirányítjuk egy weboldalra ahol kitudja fizetni a megrendelést. Ez egy 100% -ban biztonságos fizetési mód. Fizetéskor használnia kell a kártya számát ( 16 számjegy), az érvényességi év/ hónapot, valamint a kártya hátuljáról egy háromjegyű (CCV) kódot. Ne felejtse el ellenőrizni a bankjánál, hogy engedélyezett-e kártyás fizetés az interneten.
Mikor kapom meg a hűségpontokat és hogyan válthatom be őket?
A hűségpontok automatikusan hozzáadódnak számlájához kiszállítást követő 21 nap után. Ezt követően a fiókjába való bejelentkezés után kiállíthat kedvezménykódot, amelyet a kosár 1. lépésénél tud majd alkalmazni - " Rendelkezem kuponkóddal"
Mik a hűségpontok?
A hűségpontokat regisztrált vásárlók kapják megrendelésenként minden egyes termékért, amik kedvezményként felhasználhatók a következő megrendelésnél. 10 pont 1 Ft kedvezményt jelent.
A termékkel kapcsolatban még senki nem tett fel kérdést. Ha valami felkeltette az érdeklődését, küldje el kérdését az űrlap segítségével. Mi szívesen válaszolunk rá.

